¿Tiene preguntas? Tenemos respuestas.

¿Por qué MindBridge no puede procesar mi formato de archivo?

  • Actualización

Resumen

Aprenda por qué MindBridge no puede procesar el archivo que está intentando importar.


Síntoma

Al intentar importar un archivo, la importación falla y aparece un mensaje de error.


Resolución

Si los datos están en un formato agrupado, reorganícelos en un formato no agrupado para su procesamiento.

Reimporte su archivo de datos:

  1. Abra el menú Acciones en línea con el archivo.
  2. Seleccione Reemplazar archivo.
  3. En la etapa Confirmar Formato, seleccione Archivo de Datos No Agrupados del menú Formato de archivo.

Screen_Shot_2021-02-18_at_9.43.23_AM.png


Causa raíz

MindBridge no puede procesar datos que aparecen en un formato agrupado.

Los datos se consideran "agrupados" cuando los números, encabezados de columna y cuentas aparecen aleatoriamente en las celdas de una hoja de cálculo. Si cada fila de datos no contiene cada punto de datos, no hay una manera sistemática para que MindBridge identifique dónde extraer el débito o crédito para una fila dada.


¿Algo más en mente? Chatee con nosotros o envíe una solicitud para obtener más ayuda.

¿Fue útil este artículo?