¿Tiene preguntas? Tenemos respuestas.

Tabla de datos: Exportar archivos y otras acciones

  • Actualización

Resumen

Aprenda cómo exportar asientos y transacciones desde la tabla de datos, y otras acciones que se pueden realizar.


Detalles de configuración 

Debe haber ejecutado un análisis correcto antes de poder acceder a la tabla de datos.


Vaya a la pestaña Tabla de datos.

  1. Seleccione el icono en la barra lateral de MindBridge. 
    Accederá a la página Organizaciones.
  2. Seleccione Ver para la organización que le interese o haga clic en cualquier lugar de la fila de la organización. 
    Accederá a la página Misiones.
  3. Seleccione Ver para la interacción que le interese o haga clic en cualquier lugar de la fila de la misión. 
    Accederá a la página de Datos.
  4. Seleccione Ver análisis correspondiente al análisis deseado. 
    Accederá a la página Analizar.
  5. Seleccione la pestaña Tabla de datos.

Consejo: Si ya se encuentra en un análisis solo tiene que utilizar la barra lateral para abrir el menú Analizar; después seleccione el nombre del análisis que desea ver y vaya a la pestaña Tabla de datos.


Acciones y acciones masivas

Realice una acción en asientos o transacciones individuales o múltiples de forma simultánea.

  1. Utilice el menú Ver para seleccionar entre ver Transacciones o Asientos.
  2. Marque las casillas junto a los asientos o transacciones deseados.
    • Seleccione individualmente: Marque las casillas junto a los asientos o transacciones específicos.
    • Seleccionar todo: Seleccione cualquier casilla de verificación y, a continuación, utilice Seleccionar todo en la barra que aparece.
    • Seleccione todo en la página: Seleccione la primera casilla de verificación en cualquier página de la tabla.
  3. Cuando esté conforme con sus opciones, abra el menú Acciones en la barra que aparece.
  4. Seleccione una de las siguientes opciones: 
    • Selección de exportación: le solicita que cree una exportación personalizada detallando las asientos o transacciones seleccionadas. Consulte Exportar selección a continuación.
    • Marcar como normal: Marque las transacciones seleccionadas como "normales", indicando que no se requiere ninguna otra investigación.
    • Crear tareas: Cree tareas para hacer un seguimiento.


Exportar la selección

  1. Utilice el menú Ver para seleccionar entre ver Transacciones o Asientos.
  2. Marque las casillas junto a las transacciones o asientos que desee exportar.
    Al seleccionar más de una casilla de verificación, aparece la barra azul de acciones masivas.
  3. Abra el menú Acciones.
  4. Seleccione Exportar selección.
    Se mostrará una ventana emergente.
  5. Marque las casillas junto a las opciones que desee incluir en la exportación.
    • Incluir detalle de asiento*: Cuando se selecciona, los detalles completos del asiento se incluyen en la exportación; cuando se deselecciona, los detalles se limitan a las partidas individuales en losque se han creado las tareas.
    • Incluir puntuación de MindBridge: Cuando se selecciona, la columna puntuación de MindBridge se incluye en la exportación.
    • Incluir puntuaciones de riesgo de declaración de auditoría: Cuando se selecciona, se incluyen las siguientes columnas:
      • Puntuación de riesgo de existencias/materialización

      • Puntuación de derechos y obligaciones

      • Puntuación de integridad

      • Puntuación de riesgo de valoración/precisión

      • Puntuación de presentación/clasificación

      • Puntuación de corte

    • Incluir puntuaciones de puntos de control: Cuando se selecciona, se incluyen todos los puntos de control.
  6. Abra el menú Columnas y marque las casillas junto a las columnas que desea incluir en la exportación, o bien seleccione todo.
  7. Seleccione su formato de archivo preferido**:
    • .XLSX
    • .CSV
  8.  Cuando esté conforme, exporte el plan de auditoría.
*Nota: Esta opción solo está disponible en la vista Asientos de la tabla de datos.

Data_table_-_Export_custom_selections.gif


¿Tiene alguna otra idea?

¡Envíe sus ideas y consultas a la comunidad! También puede chatear con nosotros o enviar una solicitud para recibir asistencia adicional.

¿Fue útil este artículo?