¿Tiene preguntas? Tenemos respuestas.

FAQ: ¿Por qué mis resultados de análisis muestran valores cero en la columna de Descripción de la cuenta?

  • Actualización

Resumen

Aprenda cómo eliminar valores cero de la Descripción de la Cuenta que aparecen en los informes

 


Causa raíz

La Descripción de la Cuenta se completa en función del primer archivo cargado donde se encuentra la descripción. Cargar archivos adicionales del Libro Mayor (GL) o archivos de saldo de apertura/cierre no actualizará la Descripción de la Cuenta. Si un archivo GL antiguo se reemplaza con un nuevo archivo GL y la Descripción de la Cuenta estaba inicialmente en blanco en el archivo antiguo, los datos del nuevo archivo actualizarán los campos en blanco. Sin embargo, si el archivo antiguo contiene un valor cero en lugar de un espacio en blanco, no se reemplazará y el valor cero se trasladará. 

 


Solución 

La forma de anular los valores cero es cargando un archivo de Plan de Cuentas (CoA) . El CoA tiene prioridad y actualiza los datos. Si no hay un archivo CoA disponible, cargue un archivo de Saldo de Comprobación como sustituto del CoA. Esto anulará los datos del archivo antiguo.

 


¿Algo más en tu mente? Chatea con nosotros o envía una solicitud para más ayuda.


 

¿Te resultó útil este artículo?

 

 

 

¿Fue útil este artículo?