Fragen? Wir haben die Antworten.

FAQ: Warum zeigen meine Analyseergebnisse Nullwerte in der Kontenbeschreibungsspalte an?

  • Aktualisiert

Zusammenfassung

Erfahren Sie, wie Sie Nullwerte aus der Kontobeschreibung entfernen, die in Berichten angezeigt werden

 


Ursache

Die Kontobeschreibung wird basierend auf der ersten hochgeladenen Datei, in der die Beschreibung gefunden wird, ausgefüllt. Das Laden zusätzlicher Hauptbuch (HB) oder Eröffnungs-/Schlussbilanzdateien wird die Kontobeschreibung nicht aktualisieren. Wenn eine alte HB-Datei durch eine neue HB-Datei ersetzt wird und die Kontobeschreibung ursprünglich leer in der alten Datei war, werden die Daten aus der neuen Datei die leeren Felder aktualisieren. Wenn die alte Datei jedoch einen Nullwert anstelle eines leeren Feldes enthält, wird dieser nicht ersetzt und der Nullwert wird übernommen. 

 


Lösung 

Die Möglichkeit, Nullwerte zu überschreiben, besteht darin, eine Kontenplan (CoA) Datei hochzuladen. Der Kontenplan hat Vorrang und aktualisiert die Daten. Wenn keine CoA-Datei verfügbar ist, laden Sie eine Summen- und Saldenliste-Datei als Ersatz-CoA hoch. Dies wird die Daten aus der alten Datei überschreiben.

 


Sonst noch etwas auf dem Herzen? Chatten Sie mit uns oder senden Sie eine Anfrage für weitere Unterstützung.


 

War dieser Artikel hilfreich?

 

 

 

War dieser Beitrag hilfreich?